qq_43206157
qq_43206157
采纳率33.3%
2019-03-22 13:14 浏览 405

在idea中ssm项目与Maven

在ssm项目中能不能加Maven
创建Maven项目过程中出现错误jdk使用的1.7,Maven使用的3.6
图片说明
图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答 默认 最新

  • weixin_43710551 断腿的鱼 2019-03-22 16:01

    pom 文件的问题 看错误提示

    点赞 评论 复制链接分享

相关推荐