势必拿下SpringBoot
2021-12-08 15:51
采纳率: 95.2%
浏览 41
已结题

关于jdk版本和jar包的问题

想问一下各位我的jdk是jdk1.8.0_191版本的能和一下的包兼容吗
因为我最近在打ssm项目但是我试过了很多的方法还是一直的404按照别人的教程一步步的去尝试但还是出现了404的错误
这是我的jar包列表

img

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

2条回答 默认 最新

  • 踩坑能手 2021-12-08 16:09
    最佳回答

    你确定不是因为你访问的路径问题吗

    评论
    解决 无用
    打赏 举报
查看更多回答(1条)

相关推荐 更多相似问题