Corry_j 2021-12-20 13:51 采纳率: 100%
浏览 31
已结题

flutter_aes_ecb_pkcs5 能否升级下支持Flutter2.0

flutter_aes_ecb_pkcs5 能否升级下支持Flutter2.0 ?
项目中使用到flutter_aes_ecb_pkcs5,因牵扯比较多不方便替换成pkcs7,但FLutter现在已经升级到2.1.8了,我却只能使用1.20.2的版本,麻烦作者尽快升级下flutter_aes_ecb_pkcs5吧,支持下Flutter2.0。

  • 写回答

2条回答 默认 最新

  • 不担心 2021-12-22 00:29
    关注
    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论
查看更多回答(1条)

报告相同问题?

问题事件

  • 系统已结题 12月30日
  • 已采纳回答 12月22日
  • 创建了问题 12月20日

悬赏问题

  • ¥15 关于c++外部库文件宏的问题,求解
  • ¥15 office打开卡退(新电脑重装office系统后)
  • ¥300 FLUENT 火箭发动机燃烧EDC仿真
  • ¥15 【Hadoop 问题】Hadoop编译所遇问题hadoop-common: make failed with error code 2
  • ¥15 vb6.0+webbrowser无法加载某个网页求解
  • ¥15 RPA财务机器人采购付款流程
  • ¥15 计算机图形多边形及三次样条曲线绘制
  • ¥15 根据protues画的图用keil写程序
  • ¥200 如何使用postGis实现最短领规划?
  • ¥15 pyinstaller打包错误