LostDog。
2019-05-21 15:10
采纳率: 22.2%
浏览 254

求助sqlserver数据库管理员!!!!

数据库版本 sqlserver 2012 (SP3-GDR)(KB4019092) x64 请问要安装哪个补丁?大佬求助

图片说明

  • 写回答
  • 好问题 提建议
  • 关注问题
  • 收藏
  • 邀请回答

1条回答 默认 最新

  • threenewbee 2019-05-21 15:17

    这三个分别是
    标准sp3补丁
    sp3积累补丁Cumulative Update(CU)
    快速修复补丁Quick-Fix Engineering(QFE)

    一般来说安装第一个,如果仅仅修复单个问题,用第三个,最小,如果说没有安装之前的补丁,要一步到位,用第二个,它包含之前所有的更新。但是相应的,它最大

    评论
    解决 无用
    打赏 举报

相关推荐 更多相似问题