tensorflow-gpu:Faild to load tensorflow native runtime

linux系统下,安装好了cuda9.0+cudnn7.5+tensorflow-gpu1.11.0,运行代码时出现f图片说明,
但是如果将tensorflow-gpu版本换成对于的tensorflow cpu版本时可以运行的,咋回事???

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问