求解答selenium +Java报错 搞了一天了

用的是geckodriver 0.11.1 +firefox47.0.1+ selenium版本不知道如何查看

Eclispe版本用的是4.9.0+JRE1.8
为什么报错啊?
在这里插入图片描述

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问