杨无敌+ 2022-05-27 08:40 采纳率: 83.3%
浏览 53
已结题

c#调用bartender

The BarTender Professional edition currently installed is not supported by the SDK. BarTender Automation edition or greater is required.
“SDK 不支持当前安装的 BarTender 专业版。需要 BarTender 自动化版本或更高版本。
Bartender安装的是9.4。来为好兄弟解决一下

  • 写回答

1条回答 默认 最新

  • 漫伊 2022-05-28 15:32
    关注

    我也是用的 9.4,是不是安装的版本和开发用的SDK不是一个版本的?

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论 编辑记录

报告相同问题?

问题事件

  • 系统已结题 6月21日
  • 已采纳回答 6月13日
  • 创建了问题 5月27日

悬赏问题

  • ¥15 verilog modelsim仿真
  • ¥15 Power BI 里面 帕累托图突出显示前20
  • ¥50 用预估矫正法,分数阶微分方程组传染病的最优控制代码怎么写
  • ¥15 画个数据流程图,手画也行
  • ¥60 AS自带模拟器AVD Root 和 Xposed安装
  • ¥15 Esp32的microPython设备中main.py文件无法开机自启动
  • ¥30 哪位搞Android的编程师可以帮我远程一下,悬赏30元
  • ¥15 solidity部署上合约,可以mint,也继承接口了,在区块链也不显示代币名字
  • ¥15 讨论 博士论文交互项怎么讨论?
  • ¥50 在集成BiLSTM和GCN模型时遇到了问题