熬夜猿*
2022-06-13 12:41
采纳率: 0%
浏览 15

为啥使用脚本安装不上

Error downloading packages:
ntp-4.2.6p5-22.el7.centos.x86_64: [Errno 256] No more mirrors to try.
autogen-libopts-5.18-5.el7.x86_64: [Errno 256] No more mirrors to try.
ntpdate-4.2.6p5-22.el7.centos.x86_64: [Errno 256] No more mirrors to try.

The installation source configuration errors
[root@controller ~]# iaas-install-mysql.sh
Warning
Please make sure the network configuration is correct!
[root@controller ~]#

2条回答 默认 最新

相关推荐 更多相似问题