真的破防了 2022-08-12 13:41 采纳率: 71.4%
浏览 103
已结题

IDEA上无法添加tomcat插件

编译器上无法加载tomcat插件,
显示Cannot resolve plugin org.apache.tomcat.maven:tomcat7-maven-plugin:2.2
怎么刷新也加载不出来
version 版本号也加了,重启啥的也试过了就是不行

img

  • 写回答

5条回答 默认 最新

  • Gacy- 2022-08-12 14:01
    关注

    换个版本的

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论
查看更多回答(4条)

报告相同问题?

问题事件

  • 系统已结题 8月22日
  • 已采纳回答 8月14日
  • 创建了问题 8月12日

悬赏问题

  • ¥15 快手联盟怎么快速的跑出建立模型
  • ¥20 ros环境下运行orb-slam一直报错
  • ¥15 关于腾讯云服务器中,PHP页面无法打开的问题
  • ¥60 如何把照片修复成原始拍摄图
  • ¥80 Exited too quickly (process log may have details)
  • ¥15 爬知乎登录之后内容加载不出来
  • ¥15 怎么用protues测量通频带
  • ¥15 zepelin使用sparkInterpreter 异常
  • ¥15 paho mqtt 接收不到消息
  • ¥15 函数r关于两个分量y,z方向上的图像,分开画r随y的图像,r随z的图像