wyh7725049
wyh7725049
采纳率0%
2019-08-31 06:47

项目打包突然一直报错,求求各位大神帮忙!

5

图片说明
已经查遍百度无数的方法都不行

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

3条回答

  • huixion 边缘颓废之 2年前

    gradle配置文件gradle-wrapper.properties 版本换成 gradle-4.10.1-all.zip

    点赞 评论 复制链接分享
  • androidwubo Orion-武博 2年前

    最新的studio打包release好像最低必须是26

    点赞 评论 复制链接分享
  • dabocaiqq dabocaiqq 2年前

为你推荐