小约翰克涵 2022-10-03 21:06 采纳率: 42.9%
浏览 167
已结题

出现unsupported config option for services.limo:"runtime",该如何解决?

我现在安装的是20.10.18版的docker,在代码的docker-compose.yml中有runtime: nvidia这一行,当我在使用docker-compose build这一命令时,出现unsupported config option for services.limo:"runtime",该如何解决

  • 写回答

3条回答 默认 最新

  • 游一游走一走 2022-10-03 21:09
    关注

    你的docker-compose.yml用的v几版本?

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论 编辑记录
查看更多回答(2条)

报告相同问题?

问题事件

  • 系统已结题 10月13日
  • 已采纳回答 10月5日
  • 创建了问题 10月3日

悬赏问题

  • ¥15 如何删除这个虚拟音频
  • ¥50 hyper默认的default switch
  • ¥15 网站打不开,提示502 Bad Gateway
  • ¥20 基于MATLAB的绝热压缩空气储能系统代码咨询
  • ¥15 R语言建立随机森林模型出现的问题
  • ¥15 中级微观经济学,生产可能性边界问题
  • ¥15 TCP传输时不同网卡传输用时差异过大
  • ¥15 请各位看看我写的属于什么算法,或者有更正确的写法?
  • ¥15 html5 qrcode 扫描器
  • ¥15 爬取网页信息并保存需要完整代码