weixin_58060213 2023-03-17 15:37 采纳率: 60%
浏览 27
已结题

Nutch项目编译找不到依赖包

环境:ubuntu
使用的是Nutch1.14版本

在用ant编译Nutch项目时一直显示找不到依赖包
修改了源还是这个样子

img

img


有大 佬知道如何解决吗!

  • 写回答

3条回答 默认 最新

  • weixin_58060213 2023-03-18 22:02
    关注

    谢谢各位,已经解决问题了

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论
查看更多回答(2条)

报告相同问题?

问题事件

  • 已结题 (查看结题原因) 3月22日
  • 已采纳回答 3月21日
  • 创建了问题 3月17日

悬赏问题

  • ¥30 电脑误删了手机的照片怎么恢复?
  • ¥15 (标签-python|关键词-char)
  • ¥15 python+selenium,在新增时弹出了一个输入框
  • ¥15 苹果验机结果的api接口哪里有??单次调用1毛钱及以下。
  • ¥20 学生成绩管理系统设计
  • ¥15 来一个cc穿盾脚本开发者
  • ¥15 CST2023安装报错
  • ¥15 使用diffusionbert生成文字 结果是PAD和UNK怎么办
  • ¥15 有人懂怎么做大模型的客服系统吗?卡住了卡住了
  • ¥20 firefly-rk3399上启动卡住了