如何在Centos 6上安装php5.6的v8js?

我按照以下步骤进行操作:
https://gist.github.com/terrylinooo/1178592f6afcf9e7b1b0c635c15aba26 </ p>

但是我收到了来自此命令的错误消息。< / p>

  pecl install v8js-0.1.3 
</ code> </ pre>

此错误消息:
</ p>

如何解决这个问题?
我尝试在3天前在我的vps服务器上安装v8js。 但不是成功。
请帮助我。</ p>
</ div>

展开原文

原文

I follow step by step from this : https://gist.github.com/terrylinooo/1178592f6afcf9e7b1b0c635c15aba26

But I got error message from this command.

pecl install v8js-0.1.3

This error message: enter image description here

How to solve that? I try install v8js on my vps server 3 days ago. But not success. Help me please.

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问
相关内容推荐