IDEA+Maven+JDK11与tomcat插件问题

我想请教下是不是jdk11版本不支持在maven里面添加tomcat插件了,导入tomcat7插件pom就一直报错,怎么都没法弄好

1个回答

具体报错信息是是什么?先上网查下版本依赖关系

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问