homebrew 全部 | 未解决 | 已解决
2019.08.27 10:30来自 douyou7102

[已解决] 无法使用自制软件在Mac上安装go的特定版本

<div class="post-text" itemprop="text"> <p>i am trying to install go lang version 1.12.7 with</p> <pre>...
1

回答

2019.08.13 12:20来自 dongpu2476

[已解决] 在我的mac上安装带有自制软件的php 71时出错

<div class="post-text" itemprop="text"> <p>I have been developing with Vallet for some time now. Today i...
2

回答

2019.06.25 23:06来自 douyan1244

CLI与内置服务器中包含奇怪的PHP .ini

<div class="post-text" itemprop="text"> <p>My current config: - MacOS Mojave - PHP 7.3.5 installed via ...
0

回答

2019.06.16 09:41来自 dpjtn48868

[已解决] 使用brew安装fluxctl [关闭]

<div class="post-text" itemprop="text"> <p>I'm trying to install fluxctl using brew but got the followin...
2

回答

2019.06.11 18:58来自 doushi8231

PHP 7.1 iMap扩展在Mojave上安装后不显示

<div class="post-text" itemprop="text"> <p>I have been trying to enable PHP 7.1 iMap extension on MAC Mo...
0

回答

2019.06.05 15:54来自 dongshanxun6479

dyld:库未加载,版本不存在

<div class="post-text" itemprop="text"> <p>I have valet install in my mac (Mojave 10.14.5), and<br> php ...
0

回答

2019.05.02 04:49来自 dougang6821

Laravel Valet的网站找不到Memcache,但我看到这个过程正在运行 - 现在怎么办?

<div class="post-text" itemprop="text"> <p>I have a local WP site that depends on Memcached. The readme ...
0

回答

2019.04.21 16:31来自 doushizhou4477

如何在macOS Mojave上安装PHP交易者扩展?

<div class="post-text" itemprop="text"> <p>I've been struggling to install <a href="https://www.php.net/...
0

回答

2019.02.28 12:21来自 donglengyuan6826

在Mac OS X El Capitan上安装php56(不赞成使用自制程序)

<div class="post-text" itemprop="text"> <p>I have a dev environment on OS X El Capitan: - homebrew - ngi...
0

回答

2018.12.02 15:53来自 doupao3662

如何更改brew PHP目录

<div class="post-text" itemprop="text"> <p>I've been trying to set up a web application for over 10 hour...
0

回答