skyeye 全部 | 未解决 | 已解决
2018.10.05 05:29来自 jlink.x

在Ubuntu14.04安装skyeye,make的时候出现这个错误怎么解决,各位大佬帮帮忙:

在Ubuntu14.04安装skyeye,make的时候出现这个错误怎么解决,各位大佬帮帮忙: compilation terminated. make[2]: *** [translate_single...
1

回答