tsl1.2 全部 | 未解决 | 已解决
2017.09.04 06:55来自 https://my.csdn.net/conango

[已解决] Apache2.2.22如何配置支持TLS1.2?

使用的是老版本的Apache2.2.22 在SSLProtocol 中写上+TLSv1.2,apache就启动不了。 请问有什么办法能支持tls1.2 SSLCipherSuite 应该怎么写? 和证书文件有关么?
1

回答