yum 全部 | 未解决 | 已解决
2018.09.11 16:15来自 月夜斋诗云 悬赏 5C 5 ¥

[已解决] VirtualBox安装centos7后yum无法使用

我按照https://www.cnblogs.com/sunylat/p/7214753.html的教程走 但是我的vi ifcfg-ens33输入后如图:![图片说明](https://img-ask.csdn....
1

回答

2018.07.26 13:45来自 Mr-Luer 悬赏 5C 5 ¥

[已解决] linux多个源可以并存吗

rhel系统下,多个源是否可以并存,如果可以,yum安装的时候是哪一个源在生效?还是都生效
3

回答

2018.06.12 08:51来自 Doutzen丶 悬赏 5C 5 ¥

[已解决] centos下 Segmentation fault 错误!

centos 6.9 执行 yum、wget、oracle启动实例dbstart、sqlplus 等 操作都会报错:Segmentation fault; 请问是哪里出现了问题?
1

回答

2017.11.03 00:33来自 吃苹果的毛毛虫

[已解决] linux 怎么下载安装新版的软件

使用CentOS6.5 使用yum install 安装一些软件的时候,软件版本都比较低,除了源码安装的办法外,有什么办法可以下载到较新版本的软件包?
3

回答

2017.07.03 10:16来自 m0_38144124 悬赏 3C 3 ¥

[已解决] 关于Linux6 系统dvd加载yum源问题,加载不起

我按照网上说明,先把硬盘挂在mnt/cdrom下: .repos.d 文件配置如下: [local] name=local_yum baseurl=file:///mnt/cdrom/Server enabled=...
1

回答

2017.05.19 15:22来自 wangjinxin2010412492

[已解决] centos7.2 安装openstack-dashboard 报错

http://mirror.centos.org/centos/7/cloud/x86_64/openstack-liberty/common/python-django-1.8.14-1.el7.noarch.r...
1

回答

2017.04.19 06:33来自 貌似善良v

[已解决] 关于yum install glibc.i686的问题

用centOS64位安装32位jdk,需要安装yum install glibc.i686,那么安装64位的jdk还需要它么?
1

回答

2017.03.30 10:27来自 Toxiclover

[已解决] linux yum 无法执行 会报错误connot find a valid baseurl

![图片说明](https://img-ask.csdn.net/upload/201703/30/1490869646_240774.png)
6

回答

2017.01.12 09:47来自 drmgg4411

[已解决] 在CentOS上安装PHP包

<div class="post-text" itemprop="text"> <p>I want to figure out some issue in my CentOS server.</p> <p>...
2

回答

2016.11.22 08:05来自 Eimnem

[已解决] 关于linux下yum不能使用,和Python版本有关!就是解决不了!

There was a problem importing one of the Python modules required to run yum. The error leading to this prob...
1

回答