2 qian zhao qian_zhao 于 2014.09.03 13:55 提问

java控制面板安全性调不了

java控制面板的安全选项卡只有证书,安全性高低调不了,运行applet的话,会报错CSDN移动问答

1个回答

u011244410
u011244410   2015.01.19 13:53

java版本低了,你应该使用的是1.6,可以使用1.7,这样就有安全级别的选择了

Csdn user default icon
上传中...
上传图片
插入图片
准确详细的回答,更有利于被提问者采纳,从而获得C币。复制、灌水、广告等回答会被删除,是时候展现真正的技术了!