• 全部
  • 关注
  • 等你来答
  • 有问必答

排行榜

  • 用户榜
  • 标签榜
  • 冲榜分奖金

频道

  • 编程语言
  • 其他
  • Java
  • 前端
  • Python

活动

  • 大咖来了
  • 悦读时间
  • C站认证
最新最热悬赏待回答 筛选
  • 2

    回答

  • 14

    浏览

tensorflow是cpu的2.5.0版本,显卡是1050ti,安装的cuda是11.3.1版本,是安装的版本不对吗,安装的时候许多组件未安装,查到的结果是需要安装vs,遂安装vs2013,结果部分