Lcp_2019
刘朝朋Aaron Liu
2020-05-30 21:10

我的电脑django目前安装的是1.11版本,现在希望用2.0以上版本,但是不希望影响旧项目的使用,如何安装?

5
  • python
  • django

我的电脑django目前安装的是1.11版本,现在希望用2.0以上版本开发新的django项目,但是不希望影响旧项目的使用,如何安装?请教大家帮助,谢谢啦

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答