yuelandfool
2020-08-19 15:56
采纳率: 100%
浏览 147

Ubuntu下运行docker-compose的版本问题

图片说明

就图片应该就能说明问题了- -

  • 收藏

2条回答 默认 最新

  • xefei-soft 2020-08-19 16:33
    已采纳

    下载 与docker 版本匹配的docker-compose的版本

    查看

    已采纳该答案
    打赏 评论
  • 科学发展观 2020-08-19 16:53

    版本不匹配,更换版本

    打赏 评论

相关推荐 更多相似问题