eclipse中安装axis2发布webservices的插件

eclipse中安装axis2的两个插件时,我明明把Axis2_Codegen_Wizard_1.3.0和Axis2_Service_Archiver_1.3.0包考到eclipse的plugins中,但是重启eclipse还是找不到插件;
我之前用64位的eclipse时都安装成功了,现在我用32位的eclipse就安装不成功,难道是因为两个夹包也非43位或是63位的eclipse吗?我的系统是64位的。。

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问