ubuntu14.10能支持xen到多少版本,ubuntu12.04呢?

我现在要在ubuntu测试安装xen从高到低的各个版本,请问这些版本对ubuntu 的版本有什么要求,如题。

2个回答

基本官网上都有不同os版本支持的对应版本。

ubuntu分为lts和普通版,lts属于长支持周期的,它们对软件包的兼容性更好。14.04就是lts,14.10不是。

as574301858
PaulYung 我看了下官网,ubuntu14.04只支持xen4.4
接近 5 年之前 回复
Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问