SachinKS 2013-04-07 08:36 采纳率: 0%
浏览 3134
已采纳

创建AVD时修改android版本

在Eclipse中创建android工程,选择的android4.2.2版本。现在创建AVD时,不能选择CPU/ABI,因为系统没有为这一目标安装图片。

  • 写回答

1条回答 默认 最新

  • Kill_it 2013-04-07 08:55
    关注

    打开SDK Manager,下载需要的CPU image 和 SDK version

    CSDN移动问答

    本回答被题主选为最佳回答 , 对您是否有帮助呢?
    评论

报告相同问题?

悬赏问题

  • ¥15 关于#python#的问题,请各位专家解答!
  • ¥20 Hbase启动失败,无法启动HMaster
  • ¥15 sqpingboot在父模块已经引入了mybatisplus 在子组件不写版本号还是报错
  • ¥20 Lumerical FDTD solutions 中模型的相对阻抗,有效介电常数和有效磁导率的实部和虚部的数据如何获得?
  • ¥100 sql reporting service 远程smtp服务器配置支持
  • ¥15 ppyoloe_r带角度目标检测,loss_cls没法收敛
  • ¥15 淘宝交易指数如何解读,其关联的数据指标是什么
  • ¥15 Linux下安装搜狗拼音不能显示中文
  • ¥15 事件7000导致的自动重启如何解决
  • ¥15 (标签-matlab|关键词-m3)