求助 android dex分包出现一个异常

按照Google的文档

 dependencies {
 compile 'com.android.support:multidex:1.0.0'
 }

defaultConfig {
 multiDexEnabled true
}

public class App extends MultiDexApplication {
}


但是报错
Error:Build-in class shrinker and multidex are not supported yet.

救急啊 大神们

1个回答

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问