mongodb版本2.6.5,mongodb-c-driver驱动用什么版本 1C

之前用的是1.1.10,可以用最新的版本1.6.2吗。mongodb 2.6.5有没有对应最佳版本的c驱动

1个回答

mongodb都升到3.4了。2.6.5太老了,它的驱动肯定也只能用老版本,新版本应该是匹配mongodb 3.4等的

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问