u011295941
nevedliu
采纳率0%
2017-08-17 06:29 阅读 2.1k

Perl Compilation failed in require问题求助

15

perl 文件中使用use XML::RSS ECLIPSE提示Compilation failed in require错误,哪位大神有碰到过这种问题,怎么解决的,谢谢

系统:win7
perl版本:5.16.2
epic版本:0.6.57
RSS::XML版本:1.59
eclipse版本:2.1.2.v20160212-1500

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

相关推荐