s554097550
s554097550
采纳率0%
2017-08-31 03:41 阅读 1.2k

bootstrap-table引起的jquery错误

我使用的是bootstrap-table V1.11.1版本 jquery使用的是V1.7.1版本,在IE11+包含IE11的版本中没有遇到错误,但是在IE10几一下显示表格时遇到图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

  • qq_14844131 这局要赢 2017-08-31 05:51

    就这么半截代码,怎么看毛病?我前段时间刚用这个插件完成了我们项目上的UI优化,在IE上没有什么问题

    点赞 评论 复制链接分享

相关推荐