微软ie8支持ajax吗?还jquery版本的原因?

微软ie8支持ajax吗?为什么我ajax登录在ie8下无效?

2个回答

jquery2.0不支持ie8-,注意版本

笼统地说ie5.5都能支持ajax,但是对于特定的函数,特定的特性,可能不支持,具体要看你的代码。

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问