piaoyinggao
piaoyinggao
采纳率0%
2018-06-25 13:54 阅读 2.0k

关于EntityFrameWork连接Mysql8.0

5

关于EntityFrameWork连接Mysql8.0,请问下能连吗?
mysql-for-visualstudio应该用什么版本呢?我用的1.2.8,提示连接程序不对。
mysql-connector-net用的8.0.11。在建立ado。net实体数据模型的时候不成功。

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

2条回答 默认 最新

相关推荐