ALLPD
ALLPD
2021-03-05 11:57

g++ : 依赖: g++-7 (>= 7.4.0-1~) 但是它将不会被安装

安装个g++出现g++ : 依赖: g++-7 (>= 7.4.0-1~) 但是它将不会被安装,系统版本ubuntu20.04,解决方法可以查看安装的源是否与版本号有冲突

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答