栎妍妍
2021-07-20 13:42
采纳率: 27.3%
浏览 45
已结题

关于#vue.js#的问题:vue项目启动报错,无法下载依赖包 求解

vue项目启动报错,无法下载依赖包 Could not install from "ant-design-vue\dist\antd.less" as it does not contain a package.json file

img

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

1条回答 默认 最新

相关推荐 更多相似问题