baidu_41671942
baidu_41671942
采纳率0%
2019-01-30 00:27

求助FME和Arcgis关联,FME Integration Console 没有找到可用的扩展

FME Integration Console 没有找到可用的扩展,FME Integration Console中找不到Arcgis,FME是2016 ,Arcgis是10.3

图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

  • luobengge halfly 2年前

    FME是64位的,你arcgis应该是32位的,32位arcgis需要装一个brackground插件,才能读取arcgis数据,而且64位fme处理mdb数据格式,还需要一堆插件,新手的话建议用32位的fme,省去很多麻烦。这个回答可能过时了

    点赞 评论 复制链接分享

相关推荐