ubuntu:依赖: uno-libs3 (= 5.1.6~rc2-0ubuntu1~xenial3) 但是 5.1.6~rc2-0ubuntu1~xenial7 正要被安装

正在读取软件包列表... 完成
正在分析软件包的依赖关系树

正在读取状态信息... 完成

libstdc++6 已经是最新版 (5.4.0-6ubuntu1~16.04.11)。
您可能需要运行“apt-get -f install”来纠正下列错误:
下列软件包有未满足的依赖关系:
ure : 依赖: uno-libs3 (= 5.1.6~rc2-0ubuntu1~xenial3) 但是 5.1.6~rc2-0ubuntu1~xenial7 正要被安装

小白看不懂啊 心里苦啊 百度谷歌了……求教大神

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!