qq_26835783
cdut_jw
采纳率0%
2016-02-29 05:50 阅读 2.6k

Andriod Studio 出现Gradle sync failed

Android studio 启动出现Gradle sync failed: Plugin is too old, please update to a more recent version, or set ANDROID_DAILY_OVERRIDE environment variable to "358d78636eb2134e9cd5c11fea4fbdaa703d0ad6"
怎么去更新插件呢?

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

  • isuperqiang 小强_Silence 2016-02-29 06:17

    设置里面有插件的设置

    点赞 评论 复制链接分享

相关推荐