ubuntu14.04安装wine错误

dpkg:处理软件包 libpam-winbind:amd64 (--configure)时出错:
该软件包正处于非常不稳定的状态;
您最好在配置它之前,现重新安装它
在处理时有错误发生:
libpam-winebind:amd64
E:Sub-process /user/bin/dpkg returned an error code (1)
//////////////////////////////////////////////////////////////////////////////////////////////
上面是安装提示的错误。网上的那个大家相互抄的答案没有解决我的问题。所以哪位有经验或者遇到的帮忙解答一下爱,谢谢啦

2个回答

Csdn user default icon
上传中...
上传图片
插入图片
抄袭、复制答案,以达到刷声望分或其他目的的行为,在CSDN问答是严格禁止的,一经发现立刻封号。是时候展现真正的技术了!
立即提问