hello_levy
hello_levy
2017-01-14 07:54

安装YOLO的darknet编译出现问题

  • cuda
  • ubuntu
  • gcc
  • opencv

请教一下各位,就是我在下载darknet后编译出现了make: * [obj/convolutiona_l_layer.o] Error 1 的问题
图片说明
cuda版本7.5 gcc版本7.5 opencv版本2.4.8 ubuntu版本14.04
希望大家能帮我解决一下,谢谢!

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答