cantiaozi
cantiaozi
采纳率50%
2017-04-30 03:55

eclipse新建dynamic web project时报错

错误是One or more constraints have not been satisfied.Cannot install project facet Java 1.8. Some version of this project facet is already installed.
图片说明

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

相关推荐