u012381227
路十九
采纳率14.3%
2017-08-09 14:00 阅读 1.0k

现在用Fragment是用原生的还是用V4包下的?

大家现在android开发流行用原生app包下的fragment还是用v4包下的呢?毕竟现在的软件最小
兼容版本一般都在3.0甚至4.0以上来,不需要去兼容到2.2啊。而且感觉V4下面的fragment比
app下面的bug问题多啊

  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享

1条回答 默认 最新

  • gswdzh 百草狂 2017-08-10 02:45

    v4的.......

    点赞 评论 复制链接分享

相关推荐