a894982165
a894982165
采纳率33.3%
2017-09-30 00:35

webpack配置less问题 这里我真不知道如何配置了,请教下

已采纳

{
test: /.css$/,
use: ExtractTextPlugin.extract({
fallback: "style-loader",
use: [{
loader: "css-loader",
options: {
modules: true
}
}, {
loader: "postcss-loader"
}],
})
}]

            这里是局部截图,我已经安装了依赖 less less-loader  可是这里我该如何配置 ,我用的 webpack3.55
  • 点赞
  • 写回答
  • 关注问题
  • 收藏
  • 复制链接分享
  • 邀请回答

1条回答

相关推荐