qq_37298638
sxteng
2017-11-03 10:32

windows下编译openjdk7报freetype版本低的问题,请教大神指点

  • openjdk
  • windows

ERROR: FreeType version 2.3.0 or higher is required.
make[2]: Entering directory '/cygdrive/f/openjdk-jdk7u-jdk7u/openjdk-jdk7u-jdk7u/jdk/make/tools/freetypecheck'
make[2]: Leaving directory '/cygdrive/f/openjdk-jdk7u-jdk7u/openjdk-jdk7u-jdk7u/jdk/make/tools/freetypecheck'
Failed to build freetypecheck.

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

1条回答

为你推荐

换一换