m0_60334495
2022-04-06 18:55
采纳率: 85.7%
浏览 177

为什么在pycharm中安装torch version1.6.0版本会安装失败呢?

目前遇到几个不太清楚的问题,请大家帮忙指导一二:
1、我已经在anaconda prompt通过pip安装了torch包,但是在pycharm运行代码时依旧说缺少torch包,这是为啥呢?
2、我的是python3.6,所以通过pycharm安装torch选择的版本是torch=1.6.0,但是再选择这个版本之后,发现无法安装安装失败?安装失败截图如下:

img

2条回答 默认 最新

相关推荐 更多相似问题