m0_60621112 2022-11-04 10:24 采纳率: 78.9%
浏览 12
已结题

安装tensorflow依赖库遇到的问题?

img


请问tensorflow 2.6.0 对应的 pandas mayplotlib notebook 这三个包是哪个版本?我去找这三个安装包的2.6.0版本发现都没有?有没有什么解决的办法。

  • 写回答

2条回答

      报告相同问题?

      相关推荐 更多相似问题

      问题事件

      • 系统已结题 11月12日
      • 已采纳回答 11月4日
      • 创建了问题 11月4日

      悬赏问题

      • ¥15 find 命令优化语句问题
      • ¥15 js 使用contenteditable属性模拟富文本框 实现具体关键字高亮
      • ¥15 QT QList<QLIst<int>> 遍历问题
      • ¥15 关于#C++#2048游戏问题
      • ¥15 这种html怎么制作
      • ¥60 高仿微信的即时通讯app
      • ¥15 用AT89C51单片机汇编实现按键流水灯
      • ¥15 关于#matlab#的问题:偏微分方程降噪的程序,上面的迭代式的表达
      • ¥15 二叉树用二叉链存储问题
      • ¥15 VS2019不能设置QT的verson了,设置了点确定又消失了,怎么解决呢?