阿满满喵
2021-09-02 11:24
采纳率: 80%
浏览 21
已结题

Anaconda prompt用豆瓣源下载spacy库时报错[WinError 87] 参数错误,无法安装所依赖的contextvars库

如图,请问应该怎么解决呢?
用的指令是

pip install -i https://pypi.douban.com/simple spacy

img

  • 好问题 提建议
  • 收藏

1条回答 默认 最新

相关推荐 更多相似问题