shiro_code
shiro_code
2019-03-16 16:50

tensorflow1.13,gpu版本,导入时错误,无法找到指定模块

  • python
  • tensorflow
  • 机器学习
  • 深度学习

tensorflow1.13 cuda 10.1 cudnn 7.5 python3.6
tensorflow直接用pip安装的,普通的CPU版本没有问题,就是GPU版本会出现这个错误
图片说明

重新安装过好多遍了,显卡驱动也更新了
用的是笔记本,双显卡,gtx960M

  • 点赞
  • 回答
  • 收藏
  • 复制链接分享

3条回答

为你推荐

换一换