Misakku
2021-12-29 11:58
采纳率: 33.3%
浏览 14

unity与easy AR

unity报出此错误代码应该怎么解决
Assets\EasyAR\Scripts\Utility\FileUtil.cs(100,34): warning CS0618: 'WWW' is obsolete: 'Use UnityWebRequest, a fully featured replacement which is more efficient and has additional features'

1条回答 默认 最新

相关推荐 更多相似问题