我的显卡型号应该是能支持OPENGL4.0的,为何出现OPENGL2.0 not supported

查看全部
baidu_32495553
baidu_32495553
5年前发布
  • opengl
  • 显卡
  • 点赞
  • 收藏
  • 回答
    私信

2个回复