fnzf14428547
2016-02-17 08:32
采纳率: 25%
浏览 2.9k
已采纳

Ant 构建出错了,1.7JDK和1.6JDK出错。

本来是1.7jdk,刚才换成了1.6的jdk,然后一Ant构建就出错
图片说明
谁知道哪里的问题,1.7已经删除了

  • 写回答
  • 好问题 提建议
  • 追加酬金
  • 关注问题
  • 邀请回答

1条回答 默认 最新

  • 秋叶华 2016-02-17 08:37
    最佳回答

    1.查看1.7jdk卸载是否完全
    2.1.6jdk按照默认路径试试

    评论
    解决 无用
    打赏 举报

相关推荐 更多相似问题