ZHUyuan81 2022-09-26 11:10 采纳率: 50%
浏览 32
已结题

在搭建深度学习环境的过程中cuda包出现问题

我在搭建深度学习环境的过程中,准备安装cuda包。我的电脑支持最高版本是11.2.162

img


但是我的电脑是win11版本,我在官网下载中只有win10版本

img


这样下载的会影响我搭建神经网络使用吗
anaconda里python版本3.6 tensorflow2.0

  • 写回答

3条回答

      报告相同问题?

      相关推荐 更多相似问题

      问题事件

      • 系统已结题 10月4日
      • 已采纳回答 9月26日
      • 创建了问题 9月26日

      悬赏问题

      • ¥15 请问Unity使用Magica Cloth插件怎么调整散兵的帘子和振袖比较好?
      • ¥15 请问为什么原神模型导入Unity做动画默认姿势会站不直?
      • ¥15 ld: cannot open C:\Program: No such file or directory
      • ¥15 请问汏佬要怎么访问这种过滤了post和get的php内容?
      • ¥15 C语言调用python脚本出现Debug Assertion Failed错误
      • ¥15 C语言设计学生成绩管理系统
      • ¥15 关于服务器传输和unity的一些问题
      • ¥15 python qt 实现数据表 表头筛选
      • ¥15 关于电子电气架构的问题,如何解决?
      • ¥75 数据总结公式(克服遗忘问题)